Table of contents
TOC
Recolher sumário
Expandir sumário

Esse recurso requer o Internet Explorer 'item' ou posterior. Você pode obter a versão mais recente do www.microsoft.comThis feature requires Internet Explorer 'item' or greater. You can obtain the latest version from www.microsoft.com

office 365 dev account|Última Atualização: 22/03/2018
|
2 Colaboradores

Esse erro tem as seguintes causas e soluções:This error has the following causes and solutions:

  • Você deve ter a versão indicada do Internet Explorer para que esse recurso funcione corretamente. Verifique http://www.microsoft.com para a versão mais recente do Internet Explorer.You must have the indicated version of Internet Explorer for this feature to work correctly. Check http://www.microsoft.com for the latest available version of Internet Explorer.

Para saber mais, selecione o item em questão e pressione F1 (no Windows) ou AJUDA (no Macintosh).For additional information, select the item in question and press F1 (in Windows) or HELP (on the Macintosh).

© 2018 Microsoft