Versione del sistema operativo non supportata

L'installazione di AppFabric non è supportata nell'edizione del sistema operativo installata in questo computer. Prima di proseguire, aggiornare il sistema operativo a un'edizione supportata, quindi eseguire nuovamente il programma di installazione di AppFabric.

L'installazione di Servizi di hosting, Servizi di memorizzazione nella cache, Amministrazione hosting e Amministrazione cache di AppFabric non è supportata nella versione Web Edition o Foundation Edition di Windows Server 2008 R2 o Windows Server 2008 SP2.

noteNota
L'installazione di Client cache di AppFabric è supportata in Windows Server Web Edition o Foundation Edition.

  2012-03-05
Mostra: