Versione del database non compatibile.

[Incompatible database version]

Il database specificato ha un formato che non può essere letto in questa versione di VSS. È possibile, ad esempio, che si cerchi di aprire un database nel formato della versione 2.0 con la versione 6.0 di VSS. Aggiornare il database o il relativo software.

Vedere anche

Guida di riferimento | Messaggi di errore

Mostra: