putenv

This POSIX function is deprecated. Use the ISO C++ conformant _putenv or security-enhanced _putenv_s instead.

Adiciones de comunidad

AGREGAR
Mostrar: