Exportar (0) Imprimir
Expandir todo

Compatibilidad con las versiones de HTTP

Actualizado: noviembre de 2014

La API de REST de los servicios de almacenamiento de Azure™ solo admite las llamadas HTTP/1.1, con la excepción de la operación Get Blob. La operación Get Blob también es compatible con HTTP/1.0.

Vea también

Mostrar:
© 2015 Microsoft