Exportar (0) Imprimir
Expandir todo

Requisitos de sistema de .NET Framework

Esta sección proporciona los requisitos del sistema para las versiones 2.0, 1.1 y 1.0 de .NET Framework. Para obtener información sobre los dispositivos que ejecutan .NET Compact Framework, vea Plataformas y dispositivos admitidos.

En esta sección

Requisitos del sistema para la versión 2.0

Enumera los requisitos mínimos del sistema para las aplicaciones de cliente y de servidor de .NET Framework versión 2.0.

Requisitos del sistema para las versiones 1.0 y 1.1

Enumera los requisitos mínimos del sistema para las aplicaciones de cliente y de servidor de .NET Framework versiones 1.0 y 1.1.

Secciones relacionadas

Plataformas y dispositivos admitidos

Enumera los sistemas operativos y los dispositivos móviles compatibles con .NET Compact Framework versión 2.0.

Adiciones de comunidad

Mostrar:
© 2015 Microsoft