Table of contents

A compatible ActiveX component must be a Visual Basic executable or a DLL, Office Shared [vblr6.chm1040358]

office 365 dev account|Last Updated: 6/12/2017
|
1 Contributor

Hi there! You have landed on one of our F1 Help redirector pages. Please select the topic you were looking for below.

A compatible ActiveX component must be a Visual Basic executable or a DLL

© 2018 Microsoft