This documentation is archived and is not being maintained.

Compiler Warning (level 1) C4900

Error Message

intermediate language mismatch between 'tool1' version 'version1' and 'tool2' version 'version2'

The intermediate language used in tool1 and tool2 did not match. Check that the most current version of each tool has been installed.

Show: