정보
요청한 주제가 아래에 표시됩니다. 그러나 이 주제는 이 라이브러리에 포함되지 않습니다.

.NET Framework 시스템 요구 사항

업데이트: 2007년 11월

이 단원에서는 .NET Framework 3.5, 2.0, 1.1 및 1.0 버전에 대한 시스템 요구 사항에 대해 설명합니다. .NET Compact Framework에서 지원하는 장치에 대한 자세한 내용은 .NET Compact Framework에서 지원되는 장치 및 플랫폼을 참조하십시오.

버전 3.5의 시스템 요구 사항

.NET Framework 3.5 버전용 클라이언트 및 서버 응용 프로그램에 대한 최소 및 권장 시스템 요구 사항을 나열합니다.

버전 2.0의 시스템 요구 사항

.NET Framework 2.0 버전용 클라이언트 및 서버 응용 프로그램에 대한 최소 및 권장 시스템 요구 사항을 나열합니다.

버전 1.0 및 1.1의 시스템 요구 사항

.NET Framework 1.0 및 1.1 버전용 클라이언트 및 서버 응용 프로그램에 대한 최소 및 권장 시스템 요구 사항을 나열합니다.

.NET Compact Framework에서 지원되는 장치 및 플랫폼

.NET Compact Framework에서 지원되는 운영 체제 및 모바일 장치를 나열합니다.

커뮤니티 추가 항목

표시:
© 2014 Microsoft