Export (0) Print
Expand All

Get started with UCMA 4.0 development

Last modified: August 16, 2013

Applies to: Lync 2013 | Lync Server 2013

The topics in this section list the software and hardware software requirements of Microsoft Unified Communications Managed API 4.0 SDK and describe the installation and uninstallation of this SDK.

UCMA 4.0 SDK is required when a developer creates a UCMA 4.0-based application. UCMA 4.0 Runtime is required when the application is deployed.

UCMA 4.0 Runtime is required on a computer running an application built using UCMA 4.0 SDK. For more information, see UCMA 4.0 Runtime.

Show:
© 2014 Microsoft